iChat 9.3 SQLite3 dle 14.x-15.x


Módulo IChat 9.3 SqLite3 DLE 14.x-15.x (PHP7.x, 8.1.5) (UTF-8). Para muchos sitios, el chat es un elemento fundamental que se puede descargar e instalar

Se han realizado correcciones debido a PHP8.1.5 y algunos problemas con la instalación css

del módulo

¡Envié el contenido del archivo a través de FTP respetando la estructura del árbol! Eso es todo

abrir hand.tpl en el lugar correcto agregar



Para mostrarlo solo en la página de inicio del sitio, coloque este código


• Versión DLE: 14.x-15.x
• Codificación: utf-8
• Versión de PHP: 7.0-8.1.5

Codigo Nº 1

{include file="engine/modules/iChat/show.php"}

Codigo Nº 2

[aviable=main]
{include file="engine/modules/iChat/show.php"}
[/aviable]

ichat9_2_sqlite3_dle_15.rar [119.24 Kb] (descargas: 3)


Vuelve
21-05-2022, 06:20